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Abstract: Leaf area is related to tree growth, water balance and mechanical resistance to physical 11 
and biotic agents. Given its importance, the purpose of the study was to compare two nondestruc- 12 
tive methods of leaf area estimation using the free software ImageJ vs graph paper, in seedlings of 13 
quina tree. Three young and mature leaves were evaluated on 18 quina seedlings. Descriptive sta- 14 
tistics were obtained and both methods were compared using the Kruskal Wallis test and a regres- 15 
sion equation was estimated based on leaf width and length. 16 

Keywords: graph paper, leaf area, cinchona, allometric model. 17 
 18 

1. Introduction 19 
Maximum adult tree height, seed volume, wood density and specific leaf area are 20 

essential factors in explaining tree growth and mortality rates. Likewise, wood density 21 
and leaf area are related to water balance, mechanical resistance to physical and biotic 22 
agents, and tree architecture [15]. 23 

Leaf area is the surface where energy and matter are exchanged between the plant 24 
and the atmosphere, it is an essential factor in vegetation structure in agriculture, ecology, 25 
and forestry, to model tree growth. There are several challenges in leaf area estimation 26 
methods, to seek efficiency and feasibility [4], as they must be simple, fast and accurate 27 
[8]. [7] pointed out that leaf area measurements are used to evaluate plant growth, photo- 28 
synthetic rates, and plant transpiration, constituting an important indicator of productiv- 29 
ity. 30 

There are several methods to determine leaf area, which are classified as destructive 31 
and non-destructive, as well as direct and indirect methods [18]. The most common leaf 32 
area measurement methods are gravimetry, manual planimetry, photoelectric and graph 33 
paper [12]. Measurements are generally performed by direct methods, which involve the 34 
destruction of the material [2] through methods and equipment that are time consuming 35 
and not feasible for practice, as well as there may be inexpensive and fast methods such 36 
as the use of free image processing [17]. 37 

The methods in which digital imaging is used can be destructive or non-destructive, 38 
and some software packages can be downloaded for free, which can contribute to the de- 39 
velopment of research projects [11]. There are several studies where the use of software 40 
and other methods have been compared, obtaining favorable results for the use of pro- 41 
grams [10,20,11]. 42 

Leaf area estimation has also been developed from models based on linear measure- 43 
ments such as leaf length and width [9], there are several studies for agronomic species 44 
but there are very few studies for forest species [1]. Linear measurements performed on 45 
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leaf blades are non-destructive, easy to perform and repeatable over time, and the high 46 
correlation between leaf dimensions makes them appropriate and reliable for estimation 47 
procedures [3]. 48 

Cinchona officinalis is a species known as "quina tree", being very characteristic for 49 
being represented in the national coat of arms of Peru, as a symbol of the plant kingdom. 50 
It has cultural, medicinal, environmental-forestry and economic importance within the 51 
country. This species possesses metabolites and alkaloids that have contributed in the 52 
treatment of malaria, provides ecosystem services as a hydrobiological and climate regu- 53 
lator, and has a good wood quality for boards and housing construction [5]. Due to its 54 
wide range of benefits, its population has been threatened, which caused reduction in its 55 
population and low natural regeneration [19]. It is currently listed as a vulnerable species 56 
in the IUCN (International Union for Conservation of Nature) red book [13].  57 

Therefore, the objective of this study was to determine a fast and reliable method to 58 
characterize quina seedlings leaf area. We employed digital images processed with ImageJ 59 
software and the standard millimeter paper method. 60 

2. Materials and methods 61 

2.1. Location of the study 62 
The study was conducted at the La Molina Agricultural Experiment Station of the 63 

National Institute for Agrarian Innovation (INIA in Spanish) in Lima, Peru. Measure- 64 
ments were made on 108 plant leaves of 18 seedlings of quina from the department of 65 
Cajamarca. 66 

2.2. Procedure 67 
Leaf area estimation of three young and three mature leaves of each seedling was 68 

carried out using two non-destructive methods, the ImageJ software (https://imagej.net/) 69 
and a A4 millimeter paper. 70 

 71 
2.2.1. Leaf area estimation with ImageJ Software  72 

The leaves of the seedlings were photographed at an average perpendicular distance 73 
of 30 cm with a Canon Rebel EOS T5 digital camera of 18 megapixel resolution, placing 74 
the leaf blades on top of an A4 bond sheet. After the photographic work, the images were 75 
subjected to width, length and leaf area measurements using ImageJ software. Following 76 
the methodology used by [11] in which (1) the leaf was photographed with the camera in 77 
a horizontal position, the leaf completely flat on the work surface and a reference scale, 78 
(2) The image was opened in ImageJ: File > Open, (3) Remove superfluous targets: Image 79 
> Crop, (4) Set scale: Analyze > Adjust Scale, (5) Adjust Contrast: Image > Type > 8-bit 80 
Image > Adjust > Threshold, (6) Calculate Area: Analyze > Analyze Particles. 81 
 82 
2.2.2. Estimation of leaf area in A4 millimeter sheets 83 

Leaf area estimation measurements were taken through millimetric sheets, delimit- 84 
ing the contour of the plant leaves on A4 millimetric sheets positioned at the back. The 85 
data of width, length and leaf area taken were stored in an Excel spreadsheet, where they 86 
were later analyzed by descriptive statistics and statistical tests. 87 

 88 
2.2.3. Estimation of leaf area in A4 millimeter sheets 89 

The Kruskal Wallis test, a nonparametric statistic where the following hypotheses 90 
will be put forward, will be implemented:  91 

 92 
H0: There is no difference in area measurements between the two methods 93 
H1: There are differences in area measurements between the two methods. 94 
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 95 
Considering a significance level of = 5%, the test statistic: 96 

 97 

𝐻 =  
1
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቎෍

𝑅௜
ଶ
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−
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4
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ଶ  98 

Where:  99 
  n: Total number of the sample  100 
  Ri: Sum of the ranks of each sample 101 
  ni: Number of observations for each sample 102 
  k: Number of treatments or groups 103 
  S2: Total variance of the sample  104 

2.3. Data analysis  105 
Descriptive statistics were developed using the Minitab 19 program, where the total 106 

number of leaves evaluated (N), the arithmetic mean, the standard deviation (SD), the 107 
minimum and maximum values found in young and mature leaves were determined. 108 

The data collected did not meet the criteria of normality and homoscedasticity, so it 109 
was decided to perform a nonparametric test, where it was corroborated that there is no 110 
significant difference in the use of both methods. Finally, the design of linear and quad- 111 
ratic models was used for the estimation of leaf area, developed from measurements of 112 
leaf length and width. 113 

3. Results and discussions 114 
The total number of leaves evaluated for quina in the present study was 108 (54 115 

young leaves and 54 mature leaves). Measurements of length, width and leaf area estima- 116 
tion were taken using two methodologies: ImageJ and graph paper. 117 

Table 1 shows leaf dimensions measured by leaf type and method used according to 118 
the ImageJ software and the millimeter leaves. We here found the variables of total num- 119 
ber (N), mean, standard deviation, minimum and maximum. We found that the range of 120 
the mean of the leaf area estimation is greater in mature leaves than in young leaves, this 121 
may be because it was observed that mature leaves had pests that caused a decrease in 122 
leaf area and thus a greater variation in the measurement. 123 

Likewise, it was observed that the mean in relation to its length is out of the estab- 124 
lished by [14], who mentions that the length of the single leaf varies from 6-11cm and the 125 
width from 3-5cm. This may be due to the seedlings being in different environmental con- 126 
ditions and exposed to different substrate compared to their original habitat. 127 

In relation to the coefficient of variation, in the case of leaf area, it ranged from 65.44 128 
(ImageJ) to 60.67 (graph paper) in young leaves, and 38.67 to 38.75 in mature leaves. The 129 
highest value was for young leaves; this may be due to the variability of the size of quina 130 
leaves in each method. On the other hand, these values were within those found by [11], 131 
where he studied the comparison between the LI-COR 3100 and Image J methods in oat 132 
leaves. 133 

 134 
Table 1. Summary statistics of young and mature leaf dimensions measured by Im- 135 

ageJ software and millimeter leaves. 136 
 137 

Variable Method 
Young leaves Mature leaves 

Average 
Stand. 
Dev. 

Min. Max. Media 
Stand. 
Dev. 

Min. Max. 

Área Image J 80.72 52.82 7.62 257.21 255.28 98.73 100.3 590.55 
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 138 
The statistical comparison was performed using a nonparametric test since the data 139 

collected are not normally distributed and do not meet the assumption of homoscedastic- 140 
ity through constant variance.  141 

 142 
H0: There is no difference in area measurements between the two methods. 143 
H1: There are differences in area measurements between the two methods. 144 
 145 
Under the above hypothesis, using the Kruskal Wallis test, a p-value = 0.986 was ob- 146 

tained, so we can conclude that sufficient statistical evidence was found to not reject Ho, 147 
i.e., there are no significant differences in the area measurements between the ImageJ 148 
method and the millimeter method. [16] performed the comparison between Licor 3000 149 
integrator and Macf-IJ and found the regression analysis (R2) between both methods was 150 
0.999. Also, they indicated that Macf-IJ is a fast and accurate method to measure leaf area, 151 
dimensions and color using scanned images and digital photographs. 152 

 153 

3.1. Leaf area estimation model: 154 
Table 3. Expression of the regression model in the estimation of leaf area. 155 

Expression of the model 
Coefficients of determination 

R2 Radj2 

AF = -122.469 + 7.371L + 13.37W  0.9486 0.9476 

3.2. Interpretability of the model: 156 
Length: For every centimeter of leaf length, the final area increases by 7.371 cm2. 157 
Width: For each centimeter of leaf width, the final area increases by 13.37 cm2. 158 

 Graph 
paper 

80.75 48.99 13 251.75 245.86 95.28 89.75 555 

Length Image J 11.72 3.72 4.23 20.91 21.66 3.73 14.76 30.3 

 Graph 
paper 

12.24 3.42 5 21 21.43 3.93 11.9 29 

Width Image J 8.59 3.03 2.64 17.58 16.17 3.52 8.89 25.98 

 Graph 
paper 

9.17 3.09 3.5 19 15.76 3.32 8 23 
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 159 
Figure 1. Fitted line graph of the leaf area of quina. 160 
 161 
Table 4. Results obtained from the linear model implemented in R 162 

 Estimator SD  T value Significance 

Intercept -122.469 7.260 -16.869 *** 

Length 7.371 1.380 5.341 *** 

Width 13.370 1.734 7.710 *** 
R Squared = 0.9486                        Adjusted R Squared = 0.9476 163 
 164 
A linear model was implemented with the variables length and width, finding favor- 165 

able results when estimating the leaf area. This model explains 94.86% of the total infor- 166 
mation of the variable in question as the independent variables are strongly related to the 167 
target variable. These adjustments with linear and quadratic models were also studied in 168 
the potato variety “agata” where an equation adjusted with the length of the leaves eval- 169 
uated was determined [6]. 170 

ImageJ has been compared with other paid software, where it has been concluded 171 
that it is possible to find leaf area and leaf lamina dimensions using the free ImageJ soft- 172 
ware, resulting practical and efficient. According to [20], ImageJ is fast and simple to use, 173 
and do not lose precision compared to Image-Pro PLUS and AFSoft.  174 

[11] compared the methods of ImageJ and the LI-COR 3100 leaf area meter on white 175 
and black oats and concluded that there is no significant difference between the two meth- 176 
ods. They also indicated that ImageJ can be used instead of the meter. Similarly, [10] com- 177 
pared the ImageJ software method and the LI3100 LI-COR leaf area integrator in two bean 178 
genotypes (black CHP 99-54 and carioca SCS 202 Guará), proving that the ImageJ program 179 
can be used as a substitute for the leaf area integrator, being the digital image method an 180 
easy, fast, economical and non-destructive way to perform leaf area evaluations. 181 

4. Conclusions 182 
There is no significant difference between leaf area estimation using ImageJ software 183 

and graph paper. ImageJ is an excellent option for leaf area estimation, being a non-de- 184 
structive, free, practical, and efficient method, allowing significant savings in time and 185 
cost. The allometric models that best fit in the case of leaf area estimation for quina is the 186 
quadratic one. 187 
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